注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

淡淡人生的博客

分享生活 分享快乐。。。

 
 
 

日志

 
 

【转载】通达信实战精品龙头出击指标公式  

2016-07-20 03:28:45|  分类: 炒股方法 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |

(1)、龙头股达到五个条件
1、龙头股必须从涨停板开始,涨停板是多空双方最准确的攻击信号,不能涨停的个股,不可能做龙头,
2、龙头股必须是低价股,只有低价股才能得到股民追捧,一般不超过10元,因为高价股不具备炒作空间,
3、龙头股流通市要适中,适合大资金运作和散户追涨杀跌,大市值股票和小盘股都不可能充当龙头。
4、龙头股必须同时满足日KDJ,周KDJ,月KDJ同时低价金叉。
5、龙头股通常在大盘下跌末期端,市场恐慌时,逆市涨停,提前见底,或者先于大盘启动,并且经受大盘一轮下跌考验。
(2)、怎样识别龙头股
1、热点切换中识别:龙头会在大盘下跌末端逆市涨停,并切换出新的热点,提前大盘见底。如双飞,双浪的转换。
2、放量性质识别:放量有攻击性和补仓性两种类型,龙头一般出现三日以上的攻击性放量,单日放量不可能充当龙头。
3、量价配合,换手率,均线良好是识别龙头股的关键。
4、龙头有两种:一是热点切换出来的新龙头,二是老龙头调整到位后,二次上涨

{选股,预警,副图于一体}

BB:=CROSS(30,100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)));
VV:=CROSS(100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)),50);
ZZ:=CROSS(100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)));
DD:=CROSS(50,100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5)));
GG:=H/C<1.03 AND MA(C,5)>REF(MA(C,5),1);BG:=C/REF(C,1)>1.03;
YY:=MA(C,60)>REF(MA(C,60),1) ;UU:=MA(C,10)>REF(MA(C,10),1);
II:=MA(C,20)>REF(MA(C,20),1);OO:=C>O AND REF(MA(C,5),1)<REF(MA(C,5),2);
PP:=BARSLAST(BB)<2 AND BARSLAST(VV)<2 AND BARSLAST(ZZ)<2 AND BARSLAST(DD)<3;
龙头出击:GG AND YY AND UU AND II AND OO AND PP AND BG;

  评论这张
 
阅读(4)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017